A fix has been implemented and we are monitoring the results.
Posted Mar 12, 2026 - 16:53 CDT
Investigating
Users may be experiencing login issues to spark-login, including hanging after entering the ssh command or a repeating message upon successful login ( kernel: watchdog: BUG: soft lockup ). We are currently investigating.
Posted Mar 12, 2026 - 16:16 CDT
This incident affected: High Performance Computing (HPC) System (Login Nodes).